6. Sınıf Bilişim Teknolojileri ve Yazılım Dersi 1. Dönem 2. Yazılısı Çalışma Kağıdı

6. Sınıf Bilişim Teknolojileri ve Yazılım Dersi 1. Dönem 2. Yazılısı Çalışma Kağıdı

Sorular

1. Elektronik tablo veya hesaplama programı olarak adlandırılan uygulama aşağıdakilerden hangisidir?

a) Microsoft Windows
b) Microsoft Excel
c) Microsoft Powerpoint
d) Microsoft Access

2. Aşağıdakilerden hangisi Excel’in özelliklerinden birisi değildir?

a) Matematiksel İşlemler
b) Fonksiyonlar
c) Grafik işlemleri
d) Sonuçları değerlendirme

3. Excel ile ilgili aşağıda verilen bilgilerden hangisi yanlıştır?

a) Excel dosyasına çalışma kitabı da denir.
b) Bir Excel çalışma kitabı açıldığında, otomatik olarak bir çalışma sayfası açılır.
c) Her bir Excel sayfasında işlem yapabiliriz.
d) Bir Excel çalışma kitabı açıldığında, otomatik olarak beş çalışma sayfası açılır.

4. Çalışma alanı, kılavuz çizgileriyle satır ve sütunlara bölünmüştür. Kılavuz çizgilerinin oluşturduğu satır ve sütunların kesişimi ile oluşan bu kutulara, ne denir?

a) Aktif çalışma sayfası
b) Hücre
c) Çalışma sayfaları
d) Dikey kaydırma çubuğu




5. Excel dosyalarının uzantısı aşağıdakilerden hangisidir?

a) DOCX
b) DLL
c) BMP
d) XLSX

6. Aşağıdakilerden hangisi B5 hücresinin değerini getirir (Kopyalar)?

a) =B5
b) B5
c) =B(5)
d) =5B

7. =B4+B5+B6+B7 işleminin eşdeğeri aşağıdakilerden hangisidir?

a) =Topla(B4;B7)
b) =Topla(B4,B7)
c) =Topla(B4:B7)
d) Hiçbiri

8. =ORTALAMA(B1:B5) fonksiyonunun işlevi nedir?

a) B1 ve B2 hücrelerinin ortalamasını alır
b) B1 den B5’e kadar olan hücrelerin ortalamasını alır
c) B1 hücresindeki sayıyı ortalar
d) B5 hücresindeki sayıyı ortalar.

….


6. Sınıf Bilişim Teknolojileri ve Yazılım Dersi 1. Dönem 2. Yazılısı Çalışma kağıdını bilgisayarınıza indirin.


6. Sınıf Bilişim Teknolojileri ve Yazılım Dersi 1. Dönem 2. Yazılısı Soru ve Cevapları

Bir cevap yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir